会员
周边
新闻
博问
闪存
赞助商
Chat2DB
所有博客
当前博客
我的博客
我的园子
账号设置
会员中心
简洁模式
...
退出登录
注册
登录
heroviii
博客园
首页
新随笔
联系
管理
订阅
文章分类 -
IIS
IIS发生意外错误
摘要:今天要配置一个asp项目,结果IIS启动失败了跑到事件查看器那查看估摸是端口问题,cmd : netstat -ano80被PID为1764的进程占咯,打开任务管理器查看进程(没发现PID列的选择 查看-选择列-PID)被Apache给占了。。。。改了吧
阅读全文
posted @
2009-07-24 14:12
林勇
公告