文章分类 -  IIS

摘要:今天要配置一个asp项目,结果IIS启动失败了跑到事件查看器那查看估摸是端口问题,cmd : netstat -ano80被PID为1764的进程占咯,打开任务管理器查看进程(没发现PID列的选择 查看-选择列-PID)被Apache给占了。。。。改了吧 阅读全文
posted @ 2009-07-24 14:12 林勇