IIS发生意外错误

今天要配置一个asp项目,结果IIS启动失败了

跑到事件查看器那查看

估摸是端口问题,cmd : netstat -ano

80被PID为1764的进程占咯,打开任务管理器查看进程(没发现PID列的选择 查看-选择列-PID)
被Apache给占了。。。。改了吧

posted @ 2009-07-24 14:12  林勇  阅读(95)  评论(0)    收藏  举报