摘要:漏洞描述: 2021年01月27日,RedHat官方发布了sudo 缓冲区/栈溢出漏洞的风险通告,普通用户可以通过利用此漏洞,而无需进行身份验证,成功获取root权限。漏洞POC已在互联网上公开,提醒Linux系统管理员尽快修复。 漏洞级别:高危 受影响的版本: sudo: 1.8.2 - 1.8. 阅读全文
posted @ 2021-01-28 15:50 Bypass 阅读(142) 评论(0) 推荐(0) 编辑