Tp6.0 Driver [Think] not supported.

 

 

问题:

think的 view模块没安装,composer安装

解决方案:

composer输入 

composer require topthink/think-view

 

posted @ 2020-01-01 14:21  闻海南  阅读(184)  评论(0编辑  收藏