摘要: 前言 Web安扫提示Nginx使用了不安全的加密协议需要启用TLSv1.2或者更高的协议,但是修改后还是一直扫出了TLSv1.0和TLSV1.1,总结下原因; 工具1: http://s.tool.chinaz.com/https 工具2: https://infinisign.com/tools/ 阅读全文
posted @ 2021-11-08 11:07 。思索 阅读(39) 评论(0) 推荐(0) 编辑