IE兼容问题

flex兼容IE10以上;

ES6兼容IE10以上;

vue兼容IE9以上;

canvas兼容IE9以上;

HTML5兼容IE9以上;

大部分CSS3兼容IE9以上;

posted @ 2018-09-19 16:43 shirliey 阅读(...) 评论(...) 编辑 收藏