上一页 1 ··· 34 35 36 37 38 39 40 41 42 ··· 45 下一页
摘要: BGP双栈原理Advance&Internet设计 BGP大规模路由应用 在较大规模组网或者路由条目较多的情况下,出于简化配置,减少路由条目,提升设备性能等等因素的考虑,会需要用到以下几种工具或技术: 路由聚合(Aggregation) 对等体组(Peer Group) 团体属性(Community 阅读全文
posted @ 2022-01-16 20:46 博雅塔之客 阅读(324) 评论(0) 推荐(0)
摘要: BGP双栈原理Basic BGP是一种用于自治系统(Autonomous System)之间的动态路由协议。早期发布的三个版本分别是BGP-1(RFC1105)、BGP-2(RFC1163)和BGP-3(RFC1267),主要用于交换AS之间的可达路由信息,构建AS域间的传播路径,防止路由环路的产生 阅读全文
posted @ 2022-01-16 17:45 博雅塔之客 阅读(507) 评论(0) 推荐(0)
该文被密码保护。 阅读全文
posted @ 2022-01-13 17:07 博雅塔之客 阅读(0) 评论(0) 推荐(0)
摘要: 路由操控 为什么需要配置路由引入:1、部署不同路由协议的机构合并;采用不同厂商的协议;同一设备同一协议但不同进程的配置2、不同的网络使用不同的协议,并且这些网络需要共享路由信息 简单的网络可以使用RIP 网络类型复杂的可以选用OSPF 大型骨干网络一般选用ISIS3、网络协议的限制 比如,使用拨号链 阅读全文
posted @ 2022-01-10 23:43 博雅塔之客 阅读(84) 评论(0) 推荐(0)
该文被密码保护。 阅读全文
posted @ 2022-01-06 03:46 博雅塔之客 阅读(0) 评论(0) 推荐(0)
该文被密码保护。 阅读全文
posted @ 2021-12-30 05:43 博雅塔之客 阅读(0) 评论(0) 推荐(0)
摘要: IPv6基础 目录: 原理描述、基础描述、基本实现、路由技术、组播技术、过渡技术 原理描述 一、IPv6的特点 1、地址空间大,由原来IPv4的32位扩充到128位 2、支持分层地址结构,有利于路由的汇聚 3、无须做NAT,直接可以实现端到端的通信 4、支持任意播地址和组播地址,不支持广播 5、可以 阅读全文
posted @ 2021-12-23 23:01 博雅塔之客 阅读(578) 评论(0) 推荐(0)
摘要: 网址分类 网络: 1、RFC官网 https://www.rfc-editor.org/search/rfc_search.php 2、免费动态DNS https://dynv6.com/ 电影: 片库网:https://cn.bing.com/ 白嫖者联盟:https://www.bpzhe.co 阅读全文
posted @ 2021-12-19 19:32 博雅塔之客 阅读(11197) 评论(0) 推荐(0)
该文被密码保护。 阅读全文
posted @ 2021-11-14 17:44 博雅塔之客 阅读(9) 评论(0) 推荐(0)
该文被密码保护。 阅读全文
posted @ 2021-11-13 00:04 博雅塔之客 阅读(0) 评论(0) 推荐(0)
上一页 1 ··· 34 35 36 37 38 39 40 41 42 ··· 45 下一页