红鱼儿

统计

解决Detected problems with API compatibility...

 如果是10.3.0那么targetsdk改28。

后记:有朋友问我如何改targetsdk为28?具体就是打开项目下的AndroidManifest.template.xml文件,按下图修改:

 

posted on 2019-03-03 18:53  红鱼儿  阅读(...)  评论(...编辑  收藏