摘要: 在文章中,我们将展示在centOS系统下如何将php升级到5.6,之前通过yum来安装lamp环境,直接升级的话,提示没有更新包,也就是说默认情况下php5.3.3是最新 1.查看已经安装的php版本号 键入下面代码: 1 php -v 1 php -v 1 php -v 1 php -v php 阅读全文
posted @ 2018-04-04 21:35 -j神----- 阅读(277) 评论(0) 推荐(0) 编辑