ant编译时依赖的jar包

1. 把以下包放入到 $ANT_HOME/lib当中,即可。

1) 包括 svn支持

2)beanshell支持

posted @ 2020-09-17 10:05  跬步者  阅读(221)  评论(0编辑  收藏  举报