摘要: 问题:因为默认python版本被设置成了python3.6,而进行防火墙的指令操作频频报错。 Jul 19 16:30:51 localhost.localdomain systemd[1]: Starting firewalld - dynamic firewall daemon...Jul 19 阅读全文
posted @ 2018-07-19 17:53 Code~Rush 阅读(365) 评论(0) 推荐(0) 编辑