rnn_model.fit Incompatible shapes

 

 


pip3 install git+https://github.com/keras-team/keras.git -U

Restart notebook

posted @ 2019-02-12 10:45 疯吻IT 阅读(...) 评论(...) 编辑 收藏