我菜固我在

博客园 首页 新随笔 联系 订阅 管理
报如下错误:
No more handles (java.lang.UnsatisfiedLinkError: no swt-mozilla-gtk-3349 or swt-mozilla-gtk in swt.library.path, java.library.path or the jar file)
No more handles (java.lang.UnsatisfiedLinkError: no swt-mozilla-gtk-3349 or swt-mozilla-gtk in swt.library.path, java.library.path or the jar file)
只要安装:xulrunner就可以了
sudo apt-get install xulrunner
posted on 2009-09-21 09:39  大侠(cer)  阅读(256)  评论(0编辑  收藏  举报