摘要:今天碰到这个错误,在网上找了下,是因为aspectjweaver.jar用的是1.5.3 本地eclipse的jdk版本为1.7 下载高版本的aspectjweaver.jar会解决此问题 http://cn.jarfire.org/aspectjweaver.html 阅读全文
posted @ 2016-08-26 13:30 蟹丸 阅读 (371) 评论 (0) 编辑