spring5之SAXParseException:cvc-elt.1: 找不到元素 “beans” 的声明

之前SSM项目一直报错,就是找不到错误  气啊

后来在网上找到了答案:燕来spring5之后就不再需要写版本号了

 

 

posted @ 2018-12-02 14:35  caotao0918  阅读(...)  评论(...编辑  收藏