摘要: 1.安装Erlang 安装Erlang 时要注意安装的RabbityMQ 所依赖的Erlang版本,根据RabbitMQ的要求选择一个版本,这里我要安装的RabbitMQ的版本是 3.7.7 ,他依赖的Erlang版本范围是 19.3.6.4 到 21.0.x,因此我选择版本是OTP 20.3. E 阅读全文
posted @ 2020-12-22 08:56 一生有你.Net 阅读(225) 评论(0) 推荐(0) 编辑