摘要: 网上太多教程了,试了一溜十三招基本上都挂了。 TensorFlow2.1 要求 你的GPU算力要达到3.5 检查自己GPU算力 安装和卸载NVIDIA驱动 首先要确保驱动已经卸载干净 sudo apt-get purge nvidia* sudo apt-get autoremove 检查自己GPU 阅读全文
posted @ 2020-10-31 14:00 ZzUuOo666 阅读(261) 评论(0) 推荐(0) 编辑