摘要: 首先,问题描述: 解决办法: 1、 Android SDK version 28 Android Studio -> SDK Manager -> SDK Platforms tab -> 选择 Android 9.0 Pie 并安装 2、Android BuildTools version 28. 阅读全文
posted @ 2019-09-29 12:40 一江西流 阅读(10479) 评论(0) 推荐(0) 编辑