摘要: 初始化 react项目时报错: error eslint@5.12.0: The engine "node" is incompatible with this module. Expected version "^6.14.0 || ^8.10.0 || >=9.10.0". Got "8.9.4 阅读全文
posted @ 2019-02-16 10:02 Zeroes 阅读(9685) 评论(0) 推荐(3) 编辑