2012年6月9日
摘要: Linux下启动apache报错:80端口已占用apache启动报错(98)Address already in use: make_sock: could not bind to address [::]:80# /etc/init.d/httpd startStarting httpd: (98)Address already in use: make_sock: could not bind to address [::]:80(98)Address already in use: make_sock: could not bind to address 0.0.0.0:80no lis 阅读全文
posted @ 2012-06-09 09:39 Yorian 阅读(7358) 评论(0) 推荐(0)