学为所用

  博客园 :: 首页 :: 博问 :: 闪存 :: 新随笔 :: 联系 :: 订阅 订阅 :: 管理 ::

2019年11月23日

摘要: Windows7安装PowerShell5.1方法(Flutter新版本需要) 重新安装Windows7系统,在使用Flutter的时候,发现需要PowerShell5.0以上版本,需要升级Windows7里自带的PowerShell2.0到5.0以上,到微软官网上查可以升级到5.1,下面记录一下升 阅读全文
posted @ 2019-11-23 10:20 学为所用 阅读(5293) 评论(3) 推荐(0) 编辑