Fork me on GitHub
摘要: fastfds的安装和使用 一、所需依赖 操作系统:centos7.x(注意的是centos使用yum安装相关依赖) fastdfs:V6.06.tar.gz libfastcommon:V1.0.43.tar.gz fastdfs-nginx-module:fastdfs-nginx-module 阅读全文
posted @ 2021-12-23 10:48 西西嘛呦 阅读(1473) 评论(2) 推荐(0) 编辑