摘要: 今天把node.js 从 v12.16.3 升级到 v16.14.2 然后原来的程序系统出现了这个问题 先删除 npm uninstall node-sass 或 cnpm uninstall node-sass 然后安装与node v16.14.2 版本相匹配的 node sass 6.0 cnp 阅读全文
posted @ 2022-03-22 14:51 剧里局外 阅读(128) 评论(0) 推荐(0) 编辑