摘要: 当我安装mysqlclient的时候就出现了下面的这个错误,我的解决方法是安装一下 libmysqlclient-dev 就可以啦 ,希望能帮到你们~ 阅读全文
posted @ 2019-09-30 14:42 胡先生爱大家 阅读(5965) 评论(1) 推荐(2) 编辑