会员
周边
新闻
博问
闪存
赞助商
Chat2DB
所有博客
当前博客
我的博客
我的园子
账号设置
会员中心
简洁模式
...
退出登录
注册
登录
start逍遥
博客园
首页
新随笔
联系
管理
订阅
2016年8月12日
tomcat启动报错Several ports (8080, 8009) required by Tomcat v6.0
摘要: tomcat启动报错 如下图: 问题:8080、8009端口已经被占用。 解决办法: 1、在命令提示符下,输入netstat -aon | findstr 8080 2、继续输入taskkill -F -IM javaw.exe或taskkill /pid 848 /F 结束该进程
阅读全文
posted @ 2016-08-12 09:37 start逍遥
阅读(413)
评论(0)
推荐(0)
公告