02 2017 档案
摘要:centos 6.5 mysql5.7 mha0.57 master:192.168.1.11 mha node slave:192.168.1.12 mha manager 信任关系配完,作masterha_check_ssh --conf=/etc/masterha/app2.conf 时报[e
阅读全文
摘要:centos 6.5 mysql5.7 在从库作stop slave时报: error:ERROR 1794 (HY000): Slave is not configured or failed to initialize properly. You must at least set --serv
阅读全文

浙公网安备 33010602011771号