osnosn

  博客园 :: 首页 :: 博问 :: 闪存 :: :: 联系 :: 订阅 订阅 :: 管理 ::

2021年9月19日

摘要: tmux_server_version_is_too_old 转载注明来源: 本文链接 来自osnosn的博客,写于 2021-09-18. 原因 tmux 被升级了。导致新版的 tmux 无法连接升级前启动的 tmux server。 参考 【tmux出现protocol version mism 阅读全文
posted @ 2021-09-19 13:28 osnosn 阅读(39) 评论(0) 推荐(0) 编辑