摘要: vs2022开发工具最低支持net4.8,以下的如net3.5、4.0、4.5项目,加载不上怎么处理。 一、下载.NET Framework框架 .NET Framework 4.5.2 .NET Framework 4.5.1 .NET Framework 4.5 .NET Framework 4 阅读全文
posted @ 2024-04-10 16:02 郑州-在路上 阅读(55) 评论(0) 推荐(0) 编辑