摘要: 转载:https://blog.csdn.net/daxiyou/article/details/79349889 在ubuntu18上安装mysql8时,需要依赖openssl-devel 我在安装时直接 apt install openssl-devel #总是显示无法定位openssl-dev 阅读全文
posted @ 2020-07-16 16:25 New_Journey 阅读(5109) 评论(0) 推荐(1) 编辑