摘要: 导致原因:升级apt install upgrade导致lxd-client版本被拉低到1:0.8导致无法安装lxd版本1:0.8,如下图,正常情况lxd-client和lxd版本是一样的。非必要情况下不建议去升级。 检查lxd和lxd-client版本 dpkg -l | grep lxd 顺带讲 阅读全文
posted @ 2021-09-04 12:25 运维密码 阅读(60) 评论(0) 推荐(0) 编辑