摘要:
CentOS6上无法启动NFS服务 1、系统环境 物理机: 旗舰版 虚拟机: 2、问题描述 安装好 应用程序之后,打算启动 服务,却出现以下的报错: 3、解决方法 4、结语 至此,通过命令 ,我们已经看到 服务已经打开。 阅读全文
posted @ 2017-01-01 21:02
radio_v.c
阅读(962)
评论(0)
推荐(0)
|
摘要:
CentOS6上无法启动NFS服务 1、系统环境 物理机: 旗舰版 虚拟机: 2、问题描述 安装好 应用程序之后,打算启动 服务,却出现以下的报错: 3、解决方法 4、结语 至此,通过命令 ,我们已经看到 服务已经打开。 阅读全文
posted @ 2017-01-01 21:02
radio_v.c
阅读(962)
评论(0)
推荐(0)
摘要:
部署samba服务之后,在客户端用挂载访问的方式,错误信息:mount: block device //192.168.1.108/mysqldata is write protected, mounting read only mount: cannot mount block device // 阅读全文
posted @ 2017-01-01 20:45
radio_v.c
阅读(1795)
评论(0)
推荐(0)
|