摘要:
配置文件位置 /etc/sysconfig/network-scripts/ifcfg-ens32 TYPE=Ethernet PROXY_METHOD=none BROWSER_ONLY=no BOOTPROTO=static 关键 DEFROUTE=yes IPV4_FAILURE_FATAL= 阅读全文
posted @ 2023-11-01 17:48
猝死的路上
阅读(62)
评论(0)
推荐(0)
摘要:
unzip 1.zip -d . 阅读全文
posted @ 2023-11-01 17:46
猝死的路上
阅读(38)
评论(0)
推荐(0)
摘要:
服务器 单个云盘容量不够了,买了扩容服务,需要运行以下命令才能扩容成功 yum install -y cloud-utils-growpart growpart /dev/vda 1 resize2fs /dev/vda1 lsblk 查看是否扩容 df -Th 第二次扩容,先运行命令 df -Th 阅读全文
posted @ 2023-11-01 17:42
猝死的路上
阅读(64)
评论(0)
推荐(0)
摘要:
之前一直用密码登录的,突然登录不上,并且提示 Unable to authenticate using any of the configured authentication methods 原因是服务器使用了密钥登录,把密钥配置上就可以了 阅读全文
posted @ 2023-11-01 17:36
猝死的路上
阅读(458)
评论(0)
推荐(0)

浙公网安备 33010602011771号