摘要:Q1:Gradle version 1.10 is required. Current version is 2.0A1:Message:"Gradle version 1.10 is required. Current version is 2.0"Occurs when:Attempting t... 阅读全文
posted @ 2015-07-23 11:56 luzhiyuan 阅读 (434) 评论 (0) 编辑