09 2021 档案
摘要:问题1: 可能原因: Cluster Service服务出问题了,dag可用性组也有问题 解决方法: 先重启exchange服务器机器,如果不行,可以尝试卸载Windows故障转移群集功能,然后重装 重装后,等个几分钟,重新尝试装入数据库 问题2: Unable to mount database.
阅读全文
摘要:问题: 解决方法:打开Exchange Management Shell Disable-Mailbox administrator #禁用administrator邮箱 Enable-Mailbox administrator #启用administrator邮箱 重新打开exchange管理中心
阅读全文
摘要:碰到这种问题时,从exchange管理中心界面看不到任何报错信息,需要先打开Exchange Management Shell通过指令发送邮件,会出现报错信息,然后通过报错信息查询失败原因: 如果没有exchange powershell可以使用telnet工具调试: telnet测试SMTP通信参
阅读全文
摘要:最近使用db2 dpf集群环境时,发现创建数据库偶尔报SQL1326N错误。查看db2diag.log日志发现是DIA8402C错误。 记录下解决方法: 1、将实例用户加入到Fenced用户的主组中去。(实例执行db2pd -fmp | grep Fenced来查看Fenced) 2、将Fenced
阅读全文

浙公网安备 33010602011771号