04 2018 档案
摘要:场景:100多M的sql文件导入到本地数据库报错,本地环境,phpstudy,报错一1294 - Invalid ON UPDATE clause for 'create_time' column,报错二,2006 - MySQL server has gone away 错误一原因:phpstyu
阅读全文
摘要:一,安装步骤 1, 检查是否安装过svn rpm -qa subversion 2, 卸载旧版本svn yum remove subversion 3, 安装SVN,输入官网提供的命令 yum install subversion mod_dav_svn yum install -y subvers
阅读全文

浙公网安备 33010602011771号