摘要: 直接上代码 执行结果 结论: lua 5.1、luajit不支持 lua5.2完美支持 终于找到一个升级为lua5.2的理由了阅读全文
posted @ 2015-09-07 14:37 冷侃 阅读(89) 评论(0) 编辑