摘要: 中文: 如果你使用Netbeans 和 Jboss , 你可能注意到在Netbeans 6.5中不能注册Jboss 5.0 GA。 在Netbeans的问题单号154800 已记录这个问题,并纳入到Netbeans 6.5 的 Patch2中,计划1月底发布。 在此期间,有个变通的方案可让你注册Jboss5.0到Netbeans6.5中。 要注册Jboss,决定你要使用哪个实例(默认,所有,最小等... 阅读全文
posted @ 2009-01-26 01:55 世界流浪者 阅读(736) 评论(0) 推荐(0) 编辑