摘要:
2010-03-08 15:001、从日志中找,右键我的电脑,管理,事件查看器,然后看看是哪个服务被禁止了,然后在管理的下面找到服务和应用程序,开启相应的服务就行。 2、这种问题很常见,有时候,查看日志后去启动服务也启动不了,只有重新卸载数据库,手动清理注册表,然后再安装才行。 3、一招解决Windows Server 2003“在系统启动时至少有一个服务或驱动程序产生错误”打开服务管理,关闭MSDTC服务即可!它的显示名称为:Distributed Transaction Coordinator。 4、把以下注册表用记事本编辑,保存为**.reg ,直接点击导入即可。 Windows Re. 阅读全文
posted @ 2012-07-21 08:14
风情客家
阅读(7468)
评论(0)
推荐(0)

浙公网安备 33010602011771号