低版本的 eclipse 不支持 tomcat8.5 的解决方法


低版本的eclipse 不支持 tomcat8.5,但是还想使用的方法

1. 介绍:

  我在使用 mars 版本的 eclipse 的时候,最高选择 tomcat 8.0版本

2. 方法:

posted @ 2019-07-27 22:04 问魂归处 阅读(...) 评论(...) 编辑 收藏