摘要: 今天早上打开电脑,更新了日常工作的github仓库,然后就是习惯性地执行了"npm install",发现报了下面这个错误: Error: error:0308010C:digital envelope routines::unsupported 顺便看了一下错误堆栈,发现是一个Node的内核文件抛 阅读全文
posted @ 2023-03-02 11:27 Jaxu 阅读(27969) 评论(1) 推荐(2) 编辑