摘要: 转自: https://www.cnblogs.com/guohu/p/11101285.html 有时候我们需要直接用jdk提供的java命令来执行class文件让软件运行起来,特别是很多初学者,但经常会发现如下提示: 用eclipse或用ant则没有问题。 其实原因很简单,我们忽略了2个细节。 阅读全文
posted @ 2020-06-16 16:03 乘于时 阅读(1350) 评论(1) 推荐(1) 编辑