摘要: 我今天真的心态崩了呀!!! 我之前因为更新了node版本导致我的项目跑不起来(我的项目中用到了gulp3版本),然后我用了nvm来控制node版本使我的项目正常了,但是我之前安装的vue脚手架等都不存在了报错 我用nvm切换vue版本为最新的 vue -V :用来查看你的vue脚手架版本 安装脚手架 阅读全文
posted @ 2021-01-19 15:48 壮壮~ 阅读(458) 评论(0) 推荐(0) 编辑