摘要: 当前版本:2022.1.1 Patch2,每个大版本更迭时,旧项目都会出莫名奇妙的错误无法运行,主要是项目配置的问题,与其找解决方案远不如重开来得简单开心。 本次主要是kotlin更新后报的错,由1.8.0->1.8.10需要加compileSdkPreview = "UpsideDownCake" 阅读全文
posted @ 2023-03-18 13:50 风海迷沙 阅读(245) 评论(0) 推荐(0) 编辑