摘要: Zabbix 3.0 只支持CentOS 7.0以上版本,所以先在虚拟机中安装好CentOS 7.0 x64,并设置好IP,允许虚拟机联网。 1、安装MySQL 从最新版本的linux系统开始,默认的是 Mariadb而不是mysql! 使用系统自带的repos安装很简单: # yum instal 阅读全文
posted @ 2016-03-09 00:47 享受代码 阅读(20019) 评论(3) 推荐(3) 编辑