会员
周边
新闻
博问
闪存
赞助商
Chat2DB
所有博客
当前博客
我的博客
我的园子
账号设置
会员中心
简洁模式
...
退出登录
注册
登录
LuWuuu
博客园
首页
新随笔
联系
订阅
管理
05 2021 档案
MySQL 8.0 grant all privileges不生效
摘要:运行了语句:grant all privileges on stocktrading to 'trading'@'localhost';之后在django中调用命令 python manage.py migrate发现报错: 在mysql中使用show grants for 'trading'@'l
阅读全文
posted @
2021-05-01 17:02
LuWuuu
阅读(1386)
评论(0)
推荐(0)
公告