摘要: 前一段时间安装Zend GuardLoader,因为Zend GuardLoader只能用在No Thread Safe版本,我装的版本却是Thread Safe,装完配置后通过phpinfo()输出看不到Zend Guard.当时因为时间原因和不是必须需要安装Guard Loader,就没有深入追究。今天在配置Xdebug时用到zend_extension_ts ,这次只能配置Zend GuardLoader了。在网上搜到最后的方案却是:想在Thread Safe版本装Zend GuardLoader——没门!Both Zend and MS both think NTS is the on 阅读全文
posted @ 2012-02-28 02:17 代码哥 阅读(1026) 评论(0) 推荐(0) 编辑