01 2017 档案

mysql非正常关机,无法启动解决方案(转)
摘要:Error: could not open single-table tablespace file .\mysql\innodb_index_stats.ibd 解决办法: 第一种 1. 进入data/mysql目录 2. 把下面的文件剪切到别的文件夹(任意位置),比如backup innodb_ 阅读全文

posted @ 2017-01-29 22:43 逝年- 阅读(3219) 评论(0) 推荐(0)