摘要: 原因:CentOS 7下yum安装PHP版本默认是5.4的,但新框架要求PHP版本在7以上,所以把PHP升级一下了。 查看yum的可安装的php版本列表: 开始升级PHP更新源: 查看版本: 安装php fpm: https://www.cnblogs.com/cssfirefly/p/103984 阅读全文
posted @ 2019-02-18 22:58 cssfirefly 阅读(6034) 评论(0) 推荐(3) 编辑
foot