摘要: 当前安装过程是在ghost cli 1.9.2上的,由于ghost更新特别快,我安装我个人博客 "cmlanche.com" 的时候还是1.9.1,当时没碰到啥问题,到1.9.2就有一点点不一样了,所以要注意当时你的安装版本。 针对安装过程我会针对ghost的更新不断更新文档 环境要求 安装设置官方阅读全文
posted @ 2018-09-03 08:42 我是一颗小草 阅读(110) 评论(0) 编辑