摘要: 服务器, 1G 的内存阿里云服务器,编译东西按说应该够了,安装相关的内容也没问题,但是编译了一阵就遇到 virtual memory exhausted: Cannot allocate memory 这个问题。 解决方法 发生该问题的原因是服务器的内存不够,从而导致编译失败。 而购买的阿里云服务器 阅读全文
posted @ 2016-09-09 10:30 木木小强 阅读(923) 评论(0) 推荐(0)